Fixing security vulnerability with Qt 4.8.5+ and PostgreSQL.
[quassel.git] / pics / qt-logo.png
2008-11-16 Manuel NickschasAdd Qt logo to About Qt... action