Allow the core to use expired certificates.
[quassel.git] / pics / qt-logo-32.png
2009-02-16 Manuel NickschasSome more tweaks to AboutDlg