Make compile on top of the current master branch
[quassel.git] / src / qtui / CMakeLists.txt
index e7525bf..8605c74 100644 (file)
@@ -2,6 +2,7 @@
 
 set(QT_DONT_USE_QTGUI 0)
 set(QT_USE_QTNETWORK 1)
+set(QT_USE_QTDBUS 1)
 include(${QT_USE_FILE})
 
 set(SOURCES