Yay! After months, distributed client/core operation is working again!
[quassel.git] / src / client / CMakeLists.txt
index 159b4f1..d35378e 100644 (file)
@@ -3,5 +3,6 @@ SET(client_HDRS )
 SET(client_MOCS buffer.h buffertreemodel.h client.h clientproxy.h clientsettings.h treemodel.h)
 
 QT4_WRAP_CPP(_MOC ${client_MOCS})
+
 ADD_LIBRARY(client ${client_SRCS} ${_MOC})
 TARGET_LINK_LIBRARIES(client common)
\ No newline at end of file