Ok this is the major rework of quassel we've all been waiting for. For the actual...
[quassel.git] / src / client / CMakeLists.txt
index 3ad8f7d..7746c0f 100644 (file)
@@ -5,4 +5,4 @@ SET(client_MOCS buffer.h buffertreemodel.h client.h clientsettings.h quasselui.h
 QT4_WRAP_CPP(_MOC ${client_MOCS})
 
 ADD_LIBRARY(client ${client_SRCS} ${_MOC})
-TARGET_LINK_LIBRARIES(client common)
\ No newline at end of file
+TARGET_LINK_LIBRARIES(client common)